انشأت مجموعة جديده ولكن حصلت لي مشكلة

الفيلق
:: عضو فعال ::
تاريخ الإنضمام: 08 - 07 - 2005
رقم العضوية : 5889
المشاركات: 171
قديمة 03 - 12 - 2007, 15:52
المشاركة 1
نشاط الفيلق
  • قوة السمعة : 54
  • الإعجاب: 1
    افتراضي انشأت مجموعة جديده ولكن حصلت لي مشكلة بدون إجابة
    السلام عليكم ورحمة الله وبركاته



    انا سويت لي مجموعة جديدة وكل شي تمام ، وسويت لي مسميات اعضاء جديده الفوتوشوب ومثل مانتم عارفين هو كود HTML والمسميات تطلع ماعدا للمجموعات الجديدة

    يطلع في المسميات

    <img border="0" src="member/new.gif">

    مع العلم ان هالمشكلة تطلع للمجموعه الجديده ، اما المجموعات الباقيه

    فهي تشتغل بشكل طبيعي
    قديمة 03 - 12 - 2007, 16:04
    المشاركة 2
    صورة 'جند المعالي' الرمزية
    جند المعالي
    :: عضو نشيط ::
    تاريخ الإنضمام: 30 - 11 - 2007
    رقم العضوية : 46085
    المشاركات: 496
    افتراضي
    اعتقد عندك مشكلة يا بالصورة ومكانها بالاف تي بي

    يا بالكود

    جرب انسخ الكود من مجموعة اخرى وعدل عليه

    اذا ما زبط فالخلل من مكان الصورة

    بالتوفيق

    قديمة 03 - 12 - 2007, 20:03
    المشاركة 3
    الفيلق
    :: عضو فعال ::
    تاريخ الإنضمام: 08 - 07 - 2005
    رقم العضوية : 5889
    المشاركات: 171
    افتراضي
    انا عندي مجموعين

    الاعضاء خليتهم للشباب

    وسويت لي للبنات مجموعه ولكن المسميات للاثنين

    الصور تطلع للشباب بس للبنات ماتطلع مع العلم ان مجموعة البنات جديده
    قديمة 03 - 12 - 2007, 20:41
    المشاركة 4
    صورة 'مـ غ ـرور قطـر' الرمزية
    مـ غ ـرور قطـر
    ::عضو شرف ::
    تاريخ الإنضمام: 07 - 10 - 2005
    رقم العضوية : 9653
    المشاركات: 12,066
    افتراضي
    وضح اخوي
    قديمة 03 - 12 - 2007, 21:04
    المشاركة 5
    صورة 'النـازف' الرمزية
    النـازف
    :: عضو نشيط ::
    تاريخ الإنضمام: 01 - 10 - 2005
    رقم العضوية : 9330
    المشاركات: 3,558
    افتراضي
    لازم تكون رفعت الصورة بالاف تي بي

    ووضعت لها نفس الاسم بالكود اللي بالمسميات


    اذا كل شي تمام ربما تحتاج تحديث عداد اللقب
    قديمة 03 - 12 - 2007, 21:59
    المشاركة 6
    mido000
    :: عضو فعال ::
    تاريخ الإنضمام: 28 - 09 - 2007
    رقم العضوية : 38860
    الدولة : Egypt
    المشاركات: 172
    افتراضي
    قارن بين مجموعة تعمل وأخرى لاتعمل وستجد المشكلة
    قديمة 05 - 12 - 2007, 16:00
    المشاركة 7
    الفيلق
    :: عضو فعال ::
    تاريخ الإنضمام: 08 - 07 - 2005
    رقم العضوية : 5889
    المشاركات: 171
    افتراضي
    لمنتدى له مجموعات

    المشرف العام

    المدير العام

    زوار

    اعضاء وغيرهم

    مجموعة الاعضاء سميتها عضو . . . .

    وسويت مجموعة جديده سميتها عضوة . . .

    ونزلت لي مسميات مصممه وجاهزة

    عضو جديد


    عضو فعال

    عضو مشارك .. وغيرها

    وكلها بالـHTML

    بس المشكله ان الصورة تطلع لمجموعة العضو ، يعني اي عضو يكتب موضوع

    تطلع الصورة تحتها مكتوب عليها . . عضو جديد

    لكن العضوه ان اكتبت موضوع ماتطلع لها الصورة ، بس يطلع الكود

    <img border="0" src="member/new.gif">

    الصور مرفوعه وصحيح والدليل انها تطلع لمجموعة العضو

    لكن ماتطلع لمجموعة العضوات
    اضافة رد
    العلامات المرجعية

    انشأت مجموعة جديده ولكن حصلت لي مشكلة


    شباب عندي مشكلة في الرد السريع .. الأدوات لا تظهر >> يوجد صوره مطلوب هاك مستبدل الروابط باسم الصفحه

    أدوات الموضوع
    طرق العرض



    الساعة معتمدة بتوقيت جرينتش +3 . الساعة الآن : 04:14.
    المعهد غير مسؤول عن أي اتفاق تجاري أو تعاوني بين الأعضاء
    فعلى كل شخص تحمل مسئولية نفسه إتجاه مايقوم به من بيع وشراء وإتفاق وأعطاء معلومات موقعه
    التعليقات المنشورة لا تعبر عن رأي معهد ترايدنت ولا نتحمل أي مسؤولية قانونية حيال ذلك (ويتحمل كاتبها مسؤولية النشر)

    جميع الحقوق محفوظة Traidnt 2015
    • 00966920020037
    • 00966138648289
    • 2051033691
    Powered by vBulletin® Version 3.8.7 .Copyright ©2000 - 2017, Jelsoft Enterprises Ltd
    SEO by vBSEO ©2011, Crawlability, Inc.