ترايدنت

ترايدنت (https://www.traidnt.net/vb/)
-   الركن العام للمواضيع العامة (https://www.traidnt.net/vb/f25/)
-   -   هل صحيح ان الvb راح تسكر كل المنتديات تحت 3.6.7 (https://www.traidnt.net/vb/traidnt629109/)

Arab Coders Project 22 - 11 - 2007 23:45

هل صحيح ان الvb راح تسكر كل المنتديات تحت 3.6.7
 
شباب ان سمعت ان الvb راح توقف الدعم عن اصدار الphp4 اللى شغاله عليها تقريبا كل المنتديات خصوصا العربية
وانا سمعت ان كل الاصدارات من 3.6.7 الى تحت راح تسكرها الvb

واكيد عارفين ان 85 % من المنتديات العربية غير مرخصة ,

ياريت اى خبير من الادارة او اى شخص يخبرنا حقيقة الموضوع, خصوصا حكاية التسكير اللى بيقولوا عليها

السوسي 22 - 11 - 2007 23:48

أعتقد سيسوون هاك او اي شيئ لكي تشتغل المنتديات اقل من 3.6.7 عشان مايخسروا العملاء
والله اعلم

اسلام المصرى 22 - 11 - 2007 23:51

عاوزين يكسبو فلوس علشان الكل يجدد
عموما مافيش مشكلة لو العرب مش بيبلغو عن بعض كان زمان كل المنتديات فل وتمام لكن الاسف كلو نازل تبليغ فى التاني
والنسخ المنزوعة مافيش اكتر منها

qjjiijiqjiij 22 - 11 - 2007 23:54

يتضمن 1 ملف مرفق
فعلا ياريت لوو حد من الادارة فى ترادنت يقولنا

وانا مكتوب عندى فى لوحة التحكم ان البى اتش بى 5.3.2 مع ان نسختى اقل من 3.6.8

ياريت حد يوضح

Arab Coders Project 23 - 11 - 2007 00:00

منتظرين حد من الادارة يؤكد الخبر

اسلام المصرى 23 - 11 - 2007 00:05

اقتباس:

المشاركة التي أضيفت بواسطة : vista25.com (المشاركة : 6040357)
منتظرين حد من الادارة يؤكد الخبر

ياغالى الخبر صحيح
https://support.traidnt.com/index.ph...uncement&id=29

TheStudent 23 - 11 - 2007 00:07

ليست هي الـvb التي سوف توقف الدعم :nosweat: بل الـphp سوف توقف الدعم للإصدار 4 وتبدأ في 5 ...

Arab Coders Project 23 - 11 - 2007 00:08

ياشباب انا عارف من زمان ان العدم هيوقف
انا بتكلم فى نقطة تسكير المنتديات

اسلام المصرى 23 - 11 - 2007 00:15

اقتباس:

المشاركة التي أضيفت بواسطة : vista25.com (المشاركة : 6040438)
ياشباب انا عارف من زمان ان العدم هيوقف
انا بتكلم فى نقطة تسكير المنتديات

التعليم المجاني وحش اوعة تزعل بهزر
انت مش فاهم ياغالى الـ vb مش هاتسكر حاجة
كل الى هايحصل ان الاستضافة هاترقي الـ php وبكدة انت هاتحتاج ترقى الى النسخة الجديدة

عزفـ ونزفـ 23 - 11 - 2007 00:33

عز الله انها ورطــه

ريف 23 - 11 - 2007 02:05

لازم الترقيه للاصدار 3.6.8 علشان يتوافق مع php5

Out 0F C0NTR0L 23 - 11 - 2007 03:37

عزيزي جميع النسخ سوف تشتغل على الاصدار الجديد من Php


ولكن قد تواجهك مشاكل وقد لا تواجهك



اما من ناحية الخبر بأن كل المنتديات من الإصدار 3.6.7 سوف تتوقف فالخبر غير صحيح عزيزي

هابرا كادبرا 23 - 11 - 2007 03:40

بيقولوا !!!!!


الساعة معتمدة بتوقيت جرينتش +3 . الساعة الآن : 07:08.
المعهد غير مسؤول عن أي اتفاق تجاري أو تعاوني بين الأعضاء
فعلى كل شخص تحمل مسئولية نفسه إتجاه مايقوم به من بيع وشراء وإتفاق وأعطاء معلومات موقعه
التعليقات المنشورة لا تعبر عن رأي معهد ترايدنت ولا نتحمل أي مسؤولية قانونية حيال ذلك (ويتحمل كاتبها مسؤولية النشر)

Powered by vBulletin® Version 3.8.11 .Copyright ©2000 - 2020, Jelsoft Enterprises Ltd


SEO by vBSEO ©2011, Crawlability, Inc.